<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- meta http-equiv="Content-Language" content="it" / -->
<title>Turchia:via costruzione nuovo Centro Ataturk a piazza Taksim - Politica	- ANSAMed.it</title>

<meta name="description" content="Turchia:via costruzione nuovo Centro Ataturk a piazza Taksim, Edificio sostituisce icona proteste Gezi Park a Istanbul, , Politica, Ansa" />
<meta name="keywords" content="Turchia" />
<!-- meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" / -->

<meta name="autore" content="Redazione ansa.it" />
<meta name="email" content="redazione.internet@ansa.it" />

<meta name="sender" content="ANSA.it" />



<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ANSA_med">
<meta name="twitter:title" content="Turchia:via costruzione nuovo Centro Ataturk a piazza Taksim - Politica - ANSAMed">
<meta name="twitter:description" content="(ANSA)">
<!--<meta name="twitter:image:src" content="http://www.ansamed.info/ansamed/images/ansamed-700x366-precomposed.jpg"> --><meta property="og:image" content="http://www.ansamed.info/webimages/foto_large/2018/2/15/bf4e0d015d928c4fe7bf7f6c8119b328.jpg">
<!-- Open Graph data -->
<meta property="fb:app_id" content="514987508589175"/>
<meta property="og:title" content="Turchia:via costruzione nuovo Centro Ataturk a piazza Taksim - Politica - ANSAMed" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ansamed.info/ansamed/it/notizie/rubriche/politica/2018/02/15/turchiavia-costruzione-nuovo-centro-ataturk-a-piazza-taksim_49dfb544-c125-4ce2-932e-6ac86a21e071.html" />
<!--<meta property="og:image" content="http://www.ansamed.info/ansamed/images/ansamed-700x366-precomposed.jpg"> --><meta property="og:image" content="http://www.ansamed.info/webimages/foto_large/2018/2/15/bf4e0d015d928c4fe7bf7f6c8119b328.jpg">
<meta property="og:description" content="(ANSA)" />
<meta property="og:site_name" content="ANSAMed" />
<meta property="article:published_time" content="2018-02-15T11:42:00+01:00" />
<meta property="article:modified_time" content="2018-02-15T11:42:00+01:00" />
<meta property="article:section" content="Politica - ANSAMed.it" />
        
<meta name="google-site-verification" content="UKdiI6YdVjQd-RT2ATUzDHSkzXufBFdEN9KkdcD9sYE" />
<!-- CSS -->
<link rel="stylesheet" type="text/css" href="/ansamed/css/master.css?v20150410c" media="screen">
<link rel="stylesheet" type="text/css" href="/ansamed/css/print.css" media="print">

<!--[if lte IE 7]>
<link rel="stylesheet" href="/ansamed/css/ie.css" type="text/css" media="screen" />
<![endif]-->
<!--[if lte IE 6]>
<link rel="stylesheet" href="/ansamed/css/ie6.css" type="text/css" media="screen" />

<script type="text/javascript" src="/ansamed/js/pngfix.js">
</script>
<script type="text/javascript">
  DD_belatedPNG.fix('.logo-site a');
</script>

<![endif]-->
<!-- 
<script type="text/javascript" src="/ansamed/js/jquery.js"></script>
-->

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3/jquery.min.js"></script>

<script type="text/javascript" src="/ansamed/js/jquery.tabSwitch.yui.js"></script>

<script type="text/javascript" src="/ansamed/js/jquery.cycle.lite.1.0.js"></script>
<script type="text/javascript" src="/ansamed/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/ansamed/js/jquery.atextsize.js"></script>
<script type="text/javascript" src="/ansamed/js/global.js"></script>

<!-- 
<script type="text/javascript">
	document.write("<scr" + "ipt type='text/javascript' src='/profiler/account.js?"+ Math.random() + "'></scr" + "ipt>");
</script>
 -->
<script type="text/javascript" src="/ansamed/js/no-login.js"></script>

<script type="text/javascript" src="/ansamed/js/ansamed.js"></script>

<script type="text/javascript" src="/ansamed/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="/ansamed/js/photoGallery.js"></script>

<link rel="stylesheet" type="text/css" href="/ansamed/css/jcarousel.css" />
<link rel="stylesheet" type="text/css" href="/ansamed/css/index.css" />


<script type="text/javascript">

var headLoaded=true;

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1052663-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



<script type="text/javascript">
	var i = 1;
	// Media Array
	var mediaArray = new Array('',
	
	'/webimages/foto_large/2018/2/15/bf4e0d015d928c4fe7bf7f6c8119b328.jpg',
	
	'');
	var didArray = new Array("",
	
	"",
	
	"");
</script>

</head>
<body id="ansamed-com" class="ansamed-it tp-adv-banner">
	<div class="skip nav-access">
		<h3>Collegamenti ad aree di contenuto della pagina</h3>
		<ul>
			<li><a href="#main">vai al contenuto principale</a>
			</li>
			<li><a href="#nav-bar">vai alla navigazione tra le aree
					tematiche</a>
			</li>
		</ul>
	</div>

	<div class="pg pg-internal">
		<!-- #header --><div id="header" class="header">
<div class="utility-menu">
    <ul>
      <li><a href="http://www.ansa.it" title="Vai a ANSA.it"><span class="bt-ait"></span><strong>Vai a ANSA.it</strong></a></li>
    </ul>
</div>
<h1 class="logo-site"><a href="/ansamed/it/" title="vai alla prima pagina del sito [nome sito]">Ansamed</a></h1>
<ul class="nav nav-lang">
	<li><a href="/ansamed/en/" hreflang="en" lang="en">english</a></li>
	<li class="arabo" dir="rtl"><a href="/ansamednew/ar/" hreflang="ar" lang="ar">عربي</a></li>
</ul>
</div>
<!-- /header -->

<div class="utility-bar">

<p class="date-today">

<script type="text/javascript">
var d_names = new Array("Domenica", "Lunedì", "Martedì", "Mercoledì",
		"Giovedì", "Venerdì", "Sabato");

var m_names = new Array("Gennaio", "Febbraio", "Marzo", "Aprile", "Maggio",
		"Giugno", "Luglio", "Agosto", "Settembre", "Ottobre", "Novembre",
		"Dicembre");

var d = new Date();
var minutes = d.getMinutes();
if (minutes < 10){minutes = "0"+minutes;}
document.write('<strong>' + d_names[d.getDay()] + ', ' + d.getDate() + ' ' + m_names[d.getMonth()]
		+ ' ' + d.getFullYear() + '</strong>');
document.write(' | <em class="hour">' + d.getHours() + ':' + minutes + '</em>');
</script>

</p>

<div class="utility-tools">
<div class="search-bar">
<form method="post" action="/ricerca/mediterraneo/search.shtml" id="form-search">
<input type="hidden" name="sito" value="ansamedit" />
<label for="qt" class="hide">Ricerca</label>
<p class="cont"><input name="any" id="qt" class="text" type="text">
<button type="submit" name="cerca" class="button button-search" onClick="document.form-search.submit(); return false;"><span>cerca</span></button>
</p>
</form>

</div>
<!-- /search-bar -->


</div>
<!-- /utility-tools --></div>
<!-- /utility-bar -->
<div id="nav-bar">
<ul class="icn-social">
 <li><a href="https://www.facebook.com/pages/ANSAmed/132947643476534" rel="external" title="ANSAmed su Facebook"><img src="/ansamed/images/facebook_icon.png" alt="Facebook"><span class="hide">Segui ANSAmed su Facebook</span></a></li>            
 <li><a href="https://twitter.com/ANSA_med" rel="external" title="ANSAmed su Twitter"><img src="/ansamed/images/twitter_icon.png" alt="Twitter"><span class="hide">Segui ANSAmed su Twitter</span></a></li>
 <li><a href="http://www.youtube.com/user/ANSAmedVideo" rel="external" title="ANSAmed su YouTube"><img src="/ansamed/images/youtube_icon.png" alt="YouTube"><span class="hide">Segui ANSAmed su YouTube</span></a></li>
 <li><a href="/ansamed/it/rss.xml" rel="external" title="ANSAmed Rss"><img src="/ansamed/images/rss_icon.png" alt="RSS"><span class="hide">Abbonati ad ANSAMed con gli Rss</span></a></li>
 <li><a href="http://www.dailymotion.com/group/ansamed" rel="external" title="ANSAmed su Dailymotion"><img src="/ansamed/images/dailyMotion_icon.png" alt="Dailymotion"><span class="hide">ANSAmred su Dailymotion</span></a></li>
</ul>
	<ul class="nav" id="nav-main">
		<li class="on" id="nav-news"><a href="/ansamed/it/">News</a></li>
		<li id="nav-photo"><a href="/ansamed/it/notizie/fotogallery/foto/foto.shtml">Foto</a></li>
		<li id="nav-video"><a href="/ansamed/it/notizie/videogallery/video.shtml">Video</a></li>
		<li id="nav-media"><a href="/ansamed/it/static/partners.shtml">Media</a></li>
	</ul><!-- /nav-main -->
</div><!-- /nav-bar -->
<div class="nav-sub">
<ul class="topnav">
	<li><a href="/ansamed/it/">Prima pagina</a></li>
	<li><a href="#">Regioni</a>
<div class="subnav" id="nav-regioni">
<div>
<a href="/ansamed/it/notizie/regioni/abruzzo/abruzzo.shtml">Abruzzo</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/basilicata/basilicata.shtml">Basilicata</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/calabria/calabria.shtml">Calabria</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/campania/campania.shtml">Campania</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/emiliaromagna/emiliaromagna.shtml">Emilia Romagna</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/friuliveneziagiulia/friuliveneziagiulia.shtml">Friuli Venezia Giulia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/lazio/lazio.shtml">Lazio</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/liguria/liguria.shtml">Liguria</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/lombardia/lombardia.shtml">Lombardia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/marche/marche.shtml">Marche</a>
</div>
<div>
<a href="/ansamed/it/notizie/regioni/molise/molise.shtml">Molise</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/piemonte/piemonte.shtml">Piemonte</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/puglia/puglia.shtml">Puglia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/sardegna/sardegna.shtml">Sardegna</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/sicilia/sicilia.shtml">Sicilia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/toscana/toscana.shtml">Toscana</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/trentinoaltoadige/trentino.shtml">Trentino-Alto Adige/Suedtirol</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/umbria/umbria.shtml">Umbria</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/valledaosta/valledaosta.shtml">Valle d'Aosta</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/veneto/veneto.shtml">Veneto</a>      
</div>
</div><!-- /subnav -->
</li>
	<li><a href="#">Nazioni</a>
	<div class="subnav" id="nav-nazioni">
<div>
<a href="/ansamed/it/notizie/stati/albania/albania.shtml">Albania</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/algeria/algeria.shtml">Algeria</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/arabia/arabia.shtml">Arabia Saudita</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/palestina/palestina.shtml">A.N. Palestinese </a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/bosnia/bosnia.shtml">Bosnia Erzegovina </a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/cipro/cipro.shtml">Cipro</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/croazia/croazia.shtml">Croazia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/egitto/egitto.shtml">Egitto</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/emirati/emirati.shtml">Emirati Arabi Uniti</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/europa/europa.shtml">Europa</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/francia/francia.shtml">Francia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/giordania/giordania.shtml">Giordania</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/grecia/grecia.shtml">Grecia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/kosovo/kosovo.shtml">Kosovo</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/kuwait/kuwait.shtml">Kuwait</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/israele/israele.shtml">Israele</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/italia/italia.shtml">Italia</a><span class="hide"> | </span>
</div>
<div>
<a href="/ansamed/it/notizie/stati/libano/libano.shtml">Libano</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/libia/libia.shtml">Libia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/malta/malta.shtml">Malta</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/marocco/marocco.shtml">Marocco</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/mauritania/mauritania.shtml">Mauritania</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/montenegro/montenegro.shtml">Montenegro</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/oman/oman.shtml">Oman</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/portogallo/portogallo.shtml">Portogallo</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/qatar/qatar.shtml">Qatar</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/serbia/serbia.shtml">Serbia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/siria/siria.shtml">Siria</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/slovenia/slovenia.shtml">Slovenia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/spagna/spagna.shtml">Spagna</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/tunisia/tunisia.shtml">Tunisia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/turchia/turchia.shtml">Turchia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/yemen/yemen.shtml">Yemen</a>
</div>
</div><!-- /subnav -->
</li>
	<li><a href="/ansamed/it/notizie/rubriche/analysis/analysis.shtml">News Analysis</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/politica/politica.shtml">Politica</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/economia/economia.shtml">Economia</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/cultura/cultura.shtml">Cultura</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/energia/energia.shtml">Energia</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/trasporti/trasporti.shtml">Trasporti</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/turismo/turismo.shtml">Turismo</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/scienza/scienza.shtml">Scienza</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/sport/sport.shtml">Sport</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/euromed/euromed.shtml">Euromed</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/ambiente/ambiente.shtml">Ambiente</a></li>
	<li class="last"><a href="/ansamed/it/notizie/rubriche/libri/libri.shtml">Libri</a></li>
</ul>
</div><!-- /nav-sub -->

	<!-- /.main-menu -->
	<div id="main" class="section c-2">
		<div class="main-content">
			<div class="content">
				<div class="breadcrumbs">
          			<h3>ti trovi qui:</h3>
					<ol>
						<li>
							<a href="/ansamed/it/">ANSAmed</a>
						</li>
						<li>
							<a href="/ansamed/it/notizie/rubriche/politica/politica.shtml">Politica</a>
						</li>
						<li>
							Turchia:via costruzione nuovo Centro Ataturk a piazza Taksim</li>
					</ol>
				</div>
				<!-- /content -->
 				<div class="news.content">
					<div class="article news">
						<div class="article-hd">
							<h2 class="article-tit">Turchia:via costruzione nuovo Centro Ataturk a piazza Taksim</h2>
							<h2>Edificio sostituisce icona proteste Gezi Park a Istanbul</h2>
							<p class="meta">15 febbraio, 11:42</p>
						</div>

						<div class="tools-bar news-tools-bar">
                        <div class="social-button">
<div style="min-width:90px;height:15px;float:left;"><g:plusone size="medium"></g:plusone></div>
<div style="width:107px;height:15px; float:left;"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="Agenzia_Ansa"></a></div>
<div style="width:110px; height:15px; float:left;"><div id="fb-root"></div><script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="" send="false" colorscheme="light" layout="button_count" width="90" show_faces="true" action="recommend" font=""></fb:like></div>
</div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

							<ul id="mytextsize" class="text-zoom"></ul>
							<ul class="utils">
								<li class="b-indietro">
									<a href="javascript:window.history.back();">Indietro</a>
								</li>
								<li class="b-stampa">
									<a href="javascript:window.print();">Stampa</a>
								</li>
								<li class="b-invia">
									<a href="mailto:?body=http://www.ansa.it/ansamed/it/notizie/rubriche/politica/2018/02/15/turchiavia-costruzione-nuovo-centro-ataturk-a-piazza-taksim_49dfb544-c125-4ce2-932e-6ac86a21e071.html">Invia</a>
								</li>
								<li class="b-scrivi">
									<a href="mailto:ansamed@ansamed.info">Scrivi alla redazione</a>
								</li>
								<li class="b-suggest">
									<a href="mailto:?subject=&amp;body=http://www.ansa.it/ansamed/it/notizie/rubriche/politica/2018/02/15/turchiavia-costruzione-nuovo-centro-ataturk-a-piazza-taksim_49dfb544-c125-4ce2-932e-6ac86a21e071.html">Suggerisci</a>
								</li>
							</ul>
						</div>

						
          
						<div class="article-content">

							<div id="news-content" class="multifoto">
							        <div class="nav-gallery">
							                <ul>
							                    <li class="num-pag"><strong id="numpage"></strong></li>
							                    <li><a href="javascript:prevImage()" class="prev">precedente</a></li>
							                    <li><a href="javascript:nextImage()" class="next">successiva</a></li>
							                </ul>
							            </div><!-- nav-gallery -->
							              <div class="photo news-photo c-img">
							              <a href="javascript:nextImage()"><img src="/webimages/foto_large/2018/2/15/bf4e0d015d928c4fe7bf7f6c8119b328.jpg" alt="" /></a>
							                <em class="didascalia"></em>
							            </div>
							              
								</div>  <!-- /news-content -->
							<div class="article-text">
								    (ANSAmed) - ISTANBUL, 15 FEB - Sono iniziati a Istanbul i
lavori di demolizione e ricostruzione del Centro culturale
Ataturk, uno dei simboli di piazza Taksim, che fu anche tra le
icone delle proteste di Gezi Park nel 2013.<br/>
<br/>   Come annunciato lo scorso anno dal presidente Recep Tayyip
Erdogan, l'edificio sar&agrave; sostituito da una nuova struttura che
comprender&agrave; un teatro dell'opera da circa 2.500 posti, uno
spazio espositivo, un cinema, una biblioteca ma anche caff&egrave;,
ristoranti e un parcheggio, occupando secondo il progetto
un'area di oltre 35 mila metri quadrati, 6 volte pi&ugrave; grande di
quella attuale. I lavori sono stati affidati a Murat
Tabanlioglu, figlio dell'architetto che realizz&ograve; il progetto
originale.    
   Erdogan ha definito la nuova versione "pi&ugrave; bella" e "pi&ugrave;
ricca" della struttura attuale, che venne inaugurata nel 1969
ospitando concerti ed eventi culturali, ma &egrave; chiusa ormai da una
decina d'anni. Ma le proteste non mancano. Secondo la Camera
degli architetti turchi, "la demolizione simboleggia gli
attacchi sistematici agli edifici simbolo dell'era
repubblicana". Durante le proteste di Gezi Park, la struttura
era stata occupata dai manifestanti, che l'avevano coperta di
bandiere e striscioni di protesta contro Erdogan.<br/>
<br/>   Nei prossimi mesi, il volto di Taksim - simbolo di Istanbul -
&egrave; destinato a cambiare radicalmente. Dalla parte opposta della
piazza, infatti, &egrave; in fase di realizzazione anche una grande
moschea, anch'essa oggetto di forti critiche da parte delle
opposizioni.(ANSAmed).<br/>
<br/>          
</div>

						</div><!-- /#corpo -->
						<span class="article-copy">&copy; Copyright ANSA - Tutti i diritti riservati</span>

						<script type="text/javascript">showImage()</script>

						<!-- 4w_net_content_stop -->
<div class="tools-bar toolbar-fb">
  <ul class="utils">
    <li class="b-indietro"><a href="javascript:window.history.back();">Indietro</a></li>
    <li class="b-home"><a href="/">Home</a></li>
  </ul>

  <dl class="social-services">
    <dt>condividi:</dt>
    <dd>
	<script type="text/javascript" src="/web/js/share.js"></script>
    </dd>
  </dl>
</div>
<!-- /tools-bar -->


					</div>
				</div>
			</div><!-- /content -->
		</div>
		<!-- /main-content -->
		<div class="extra">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div class="mod">
<!-- ANSA 300X250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2720933683151214" data-ad-slot="3516333681"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="mod">
<a href="http://www.infomigrants.net/en/" target="_blank" rel="nofollow external"><img src="/ansamed/images/banner_300x157_infomigrants.jpg" width="300" height="157" alt=""></a>
</div>

<div class="mod">
<a href="http://iicuae.com/" target="_blank" rel="nofollow external"><img src="/ansamed/images/banner_300x120_italian_industry.png" width="300" height="120" alt=""></a>
</div>

<div class="mod">
<a href="http://www.tunisair.com/site/publish/content/default.asp?lang=it" target="_blank" rel="nofollow external"><img src="/ansamed/images/banner_300x73_tunisair_it.png" width="300" height="73" alt=""></a>
</div>

<div class="mod">
<a href="https://www.regonline.com/registration/Checkin.aspx?EventID=1894290&utm_source=website&utm_medium=banner&utm_campaign=ANSA" target="_blank" rel="nofollow external"><img src="/ansamed/banner/FOMG1_S1_conf_only-event_300x60px_ITA_Ans12mpx.jpg" width="300" height="60" alt=""></a>
</div>

<div class="mod">
<a href="http://www.viaggiart.com/get/it/app.html" rel="external nofollow"><img src="/canale_viaggiart/img/banner/banner_300x80_ansaviaggiart.gif" alt="" /></a>
</div>

<div class="mod extender-menu">
<h3><strong>Business opportunities</strong></h3>
<p>Il sistema informativo sulle <strong>opportunit&agrave;</strong><br /> di <strong>business</strong> all'<strong>estero</strong></p>
<label>Scegli la nazione:</label>
<select class="extender-select" onchange="location = this.options[this.selectedIndex].value;">
  <option value="">seleziona...</option>
  <option value="/ansamed/it/notizie/stati/albania/albania.shtml">Albania</option>
  <option value="/ansamed/it/notizie/stati/algeria/algeria.shtml">Algeria</option>
  <option value="/ansamed/it/notizie/stati/arabia/arabia.shtml">Arabia Saudita</option>
  <option value="/ansamed/it/notizie/stati/palestina/palestina.shtml">A.N. Palestinese</option>
  <option value="/ansamed/it/notizie/stati/bosnia/bosnia.shtml">Bosnia Erzegovina</option>
  <option value="/ansamed/it/notizie/stati/cipro/cipro.shtml">Cipro</option>
  <option value="/ansamed/it/notizie/stati/croazia/croazia.shtml">Croazia</option>
  <option value="/ansamed/it/notizie/stati/egitto/egitto.shtml">Egitto</option>
  <option value="/ansamed/it/notizie/stati/emirati/emirati.shtml">Emirati Arabi Uniti</option>
  <option value="/ansamed/it/notizie/stati/francia/francia.shtml">Francia</option>
  <option value="/ansamed/it/notizie/stati/giordania/giordania.shtml">Giordania</option>
  <option value="/ansamed/it/notizie/stati/grecia/grecia.shtml">Grecia</option>
  <option value="/ansamed/it/notizie/stati/kosovo/kosovo.shtml">Kosovo</option>
  <option value="/ansamed/it/notizie/stati/kuwait/kuwait.shtml">Kuwait</option>
  <option value="/ansamed/it/notizie/stati/israele/israele.shtml">Israele</option>
  <option value="/ansamed/it/notizie/stati/italia/italia.shtml">Italia</option>
  <option value="/ansamed/it/notizie/stati/libano/libano.shtml">Libano</option>
  <option value="/ansamed/it/notizie/stati/libia/libia.shtml">Libia</option>
  <option value="/ansamed/it/notizie/stati/malta/malta.shtml">Malta</option>
  <option value="/ansamed/it/notizie/stati/marocco/marocco.shtml">Marocco</option>
  <option value="/ansamed/it/notizie/stati/mauritania/mauritania.shtml">Mauritania</option>
  <option value="/ansamed/it/notizie/stati/montenegro/montenegro.shtml">Montenegro</option>
  <option value="/ansamed/it/notizie/stati/oman/oman.shtml">Oman</option>
  <option value="/ansamed/it/notizie/stati/portogallo/portogallo.shtml">Portogallo</option>
  <option value="/ansamed/it/notizie/stati/qatar/qatar.shtml">Qatar</option>
  <option value="/ansamed/it/notizie/stati/serbia/serbia.shtml">Serbia</option>
  <option value="/ansamed/it/notizie/stati/siria/siria.shtml">Siria</option>
  <option value="/ansamed/it/notizie/stati/slovenia/slovenia.shtml">Slovenia</option>
  <option value="/ansamed/it/notizie/stati/spagna/spagna.shtml">Spagna</option>
  <option value="/ansamed/it/notizie/stati/tunisia/tunisia.shtml">Tunisia</option>
  <option value="/ansamed/it/notizie/stati/turchia/turchia.shtml">Turchia</option>
  <option value="/ansamed/it/notizie/stati/yemen/yemen.shtml">Yemen</option>

</select>

</div>


<div class="mod mod-news mod-enpi">
<div class="mod-hd">
	<h3 class="mod-tit">
		<a href="/ansamed/it/notizie/rubriche/enpi/enpi.shtml">Unione Europea e Mediterraneo</a>
	</h3>
</div>
<div class="mod-bd">
	<ul class="lst lst-news">
	<li class="news-item">
			<a class="news-tit" href="/ansamed/it/notizie/rubriche/enpi/2016/01/18/italia-tunisiaprogetto-aida-premia-due-start-up-tunisine_c4f39514-505e-42aa-919c-52b6c951003c.html">
            	Italia-Tunisia:progetto Aida premia due start-up tunisine</a>
		</li>
	<li class="news-item">
			<a class="news-tit" href="/ansamed/it/notizie/rubriche/enpi/2015/08/26/cercare-un-lavoro-nei-paesi-med-con-progetto-ue-daedalus_58c4b8c2-2a6b-40ce-aca1-9708facb1c65.html">
            	Cercare un lavoro nei paesi Med con progetto Ue "Daedalus"</a>
		</li>
	</ul>
</div>

</div>

<div class="mod"><a href="http://www.progettomediterranea.com/" rel="external nofollow"><img src="/ansamed/en/images/banner/banner_300x60_mediterranea1.gif" alt="" /></a></div>

<div class="mod mod-extra mod-ministero">
	<div class="mod-hd">
		<h3 class="mod-tit mod-tit-it"><a href="http://www.esteri.it/mae/it" class="external">Ministero degli affari esteri</a></h3>
	</div>
	<div class="mod-bd">
	<div class="news-item">
			<h4 class="news-tit">
				<a href="/ansamed/it/notizie/rubriche/ministero/2018/02/06/alfano-rifinanziato-fondo-africa-80-mln-in-2018-2019_9936ef75-4c9f-4d20-a487-643d3b71fd26.html">
            		Alfano, rifinanziato Fondo Africa, 80 mln in 2018-2019</a>
			</h4>
			<ul>
				<li><a href="http://www.esteri.it/MAE/IT/">Ministero Affari Esteri</a></li>
				<li><a href="http://www.esteri.it/MAE/IT/sala_stampa/archiviomultimedia/audiovisivi/">I video della Farnesina</a></li>
			</ul>
		</div>
	</div>
</div>
<!-- /mod-ministero -->


<div class="mod mod-news mod-cooperazione">
<div class="mod-hd">
	<h3 class="mod-tit"><a href="/ansamed/it/notizie/rubriche/cooperazione_imprese/cooperazione.shtml">Cooperazione e imprese italiane nel Mediterraneo e il Golfo</a></h3>
</div>
<div class="mod-bd">
	<ul class="lst lst-news">
	<li class="news-item">
			<a class="news-tit" href="/ansamed/it/notizie/rubriche/cooperazione_imprese/2016/11/29/tunisia-2020della-vedovada-italia-360mln-euro-per-crescita_3886845b-5746-4ff9-b90d-2705973aa215.html">
            	Tunisia 2020:Della Vedova,da Italia 360mln euro per crescita</a>
		</li>
	<li class="news-item">
			<a class="news-tit" href="/ansamed/it/notizie/rubriche/cooperazione_imprese/2016/11/29/italia-tunisia-operativo-compostaggio-rifiuti-a-degueche_8a1c4e1e-3b38-4cb5-915c-0334d2f5c60c.html">
            	Italia-Tunisia: operativo compostaggio rifiuti a Degueche</a>
		</li>
	</ul>
</div>

</div>

<div class="mod mod-servizi">
<div class="mod-hd">
	<h3 class="mod-tit">Servizi</h3>
</div>
<div class="mod-bd">
<ul class="nav nav-servizi">
	<li class="n-agenda"><a href="/ansamed/it/notizie/rubriche/agenda/agenda.shtml">Agenda</a></li>
	<li class="n-about"><a href="/ansamed/it/static/about.html">Ansamed</a></li>
	<li class="n-partner"><a href="/ansamed/it/static/partners.shtml">Partners</a></li>
	<!--  
	<li class="n-links"><a href="#">Link utili</a></li>
	<li class="n-contributors"><a href="#">Contributi</a></li>
	-->
</ul>
</div>
</div><!-- /mod-servizi -->

<!-- div class="mod"><a href="http://www.viaggiart.com/get/it/app.html" rel="external nofollow"><img src="/canale_viaggiart/img/banner/banner_300x250_ansaviaggiart.gif" alt="" /></a></div -->

<div class="mod"><a href="http://www.trendfortrend.com/" rel="external"><img src="/ansamed/banner/banner_300x50_trend4trend.png" alt="" /></a></div>

<div class="mod"><a href="http://www.aman-alliance.org/" rel="external"><img src="/ansamed/en/images/banner/banner_300x60_aman.jpg" alt="" /></a></div>
<div class="mod"><a href="http://www.tap.info.tn/en/" rel="external"><img src="/ansamed/en/images/banner/banner_300x60_tap.png" alt="" /></a></div>
<div class="mod"><a href="http://english.ahram.org.eg/" rel="external"><img src="/ansamed/en/images/banner/banner_300x60_ahram_en.jpg" alt="" /></a></div>


<div class="mod"><a href="http://www.wam.ae/servlet/Satellite?c=Page&cid=1135099400124&pagename=WAM%2FWAM_E_Layout" rel="external"><img src="/ansamed/en/images/banner/banner_300x60_wam.png" alt="" /></a></div>
<div class="mod"><a href="http://www.aps.dz/index-en.php" rel="external"><img src="/ansamed/en/images/banner/banner_300x60_apsfr.png" alt="" /></a></div>


<div class="evidenza">
<h3 class="evidenza-tit"><em>News</em> dal Mediterraneo</h3>

<div class="panel panel-general">
	<div class="panel-hd">
		<ul class="nav nav-panel tabs">
			<li class="on"><a href="#Tab0" rel="0" class="tabSelect">Regioni</a></li>
		</ul>
	</div>

<div class="panel-bd">
<div style="display: block;" class="lst-mod lst-mod-regioni tab-content" id="Tab0">
<div class="italia-map">
<img src="/ansamed/images/italia.jpg" alt="le nostre regioni partner" usemap="#italia">
<map name="italia" id="italia">
<area shape="poly" coords="119,148,124,136,147,136,156,144,158,157,172,166,169,174,143,172" href="/ansamed/it/notizie/regioni/lazio/lazio.shtml" alt="news lazio">
<area shape="poly" coords="43,187,68,173,77,198,73,210,69,240,56,233,53,246,42,234" href="/ansamed/it/notizie/regioni/sardegna/sardegna.shtml" alt="news sardegna">
<area shape="poly" coords="149,273,200,265,217,265,216,303,204,312,160,290" href="/ansamed/it/notizie/regioni/sicilia/sicilia.shtml" alt="news sicilia">
<area shape="poly" coords="176,179,187,172,197,171,206,177,208,188,217,202,212,208,187,197" href="/ansamed/it/notizie/regioni/campania/campania.shtml" alt="news campania">
<area shape="poly" coords="223,209,239,209,254,223,256,234,242,262,236,271,229,265,233,234" href="/ansamed/it/notizie/regioni/calabria/calabria.shtml" alt="news calabria">
<area shape="poly" coords="199,161,214,175,244,187,263,189,282,204,286,193,263,175,209,151" href="/ansamed/it/notizie/regioni/puglia/puglia.shtml" alt="news puglia">
</map>
</div>
</div><!-- /lst-mod -->

	</div><!-- /panel-bd -->
</div><!-- /panel -->
	
	
</div><!-- /evidenza -->

		</div>
		<!-- /.col-3 -->
	</div>
    <!-- /main -->
    <!-- footer -->
    <div id="sitemap-mini" class="section">
	<div class="siteindex">
		<h3><span><em>Site</em> index</span></h3>
		<div class="wrp">
			<div style="height: 241px;" class="lst-index">
				<h4>News</h4>
				<ul>
					<li><a href="/ansamed/it/notizie/rubriche/politica/politica.shtml">Politica</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/economia/economia.shtml">Economia</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/cultura/cultura.shtml">Cultura</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/energia/energia.shtml">Energia</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/turismo/turismo.shtml">Turismo</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/scienza/scienza.shtml">Scienza</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/sport/sport.shtml">Sport</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/euromed/euromed.shtml">Euromed</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/ambiente/ambiente.shtml">Ambiente</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/libri/libri.shtml">I libri</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/eventi/eventi.shtml">Eventi nel mediterraneo</a></li>
				</ul>
			</div>

			<div style="height: 241px;" class="lst-index lst-a">
				<h4>Regioni</h4>
				<div class="col">
					<a href="/ansamed/it/notizie/regioni/abruzzo/abruzzo.shtml">Abruzzo</a><span>, </span>

					<a href="/ansamed/it/notizie/regioni/basilicata/basilicata.shtml">Basilicata</a><span>, </span>
					
					<a href="/ansamed/it/notizie/regioni/calabria/calabria.shtml">Calabria</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/campania/campania.shtml">Campania</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/emiliaromagna/emiliaromagna.shtml">Emilia Romagna</a><span>, </span>
					 <a href="/ansamed/it/notizie/regioni/friuliveneziagiulia/friuliveneziagiulia.shtml">Friuli Venezia Giulia</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/lazio/lazio.shtml">Lazio</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/liguria/liguria.shtml">Liguria</a><span>, </span>
					 <a href="/ansamed/it/notizie/regioni/lombardia/lombardia.shtml">Lombardia</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/marche/marche.shtml">Marche</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/molise/molise.shtml">Molise</a></div>
					<div class="col"><a href="/ansamed/it/notizie/regioni/piemonte/piemonte.shtml">Piemonte</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/puglia/puglia.shtml">Puglia</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/sardegna/sardegna.shtml">Sardegna</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/sicilia/sicilia.shtml">Sicilia</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/toscana/toscana.shtml">Toscana</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/trentinoaltoadige/trentinoaltoadige.shtml">Trentino-Alto <br>Adige/Suedtirol</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/umbria/umbria.shtml">Umbria</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/valledaosta/valledaosta.shtml">Valle d'Aosta</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/veneto/veneto.shtml">Veneto</a>
				</div>
			</div>

			<div style="height: 241px;" class="lst-index lst-a">
				<h4>Nazioni</h4>
				<div class="col">
					<a href="/ansamed/it/notizie/stati/albania/albania.shtml">Albania</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/algeria/algeria.shtml">Algeria</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/arabia/arabia.shtml">Arabia Saudita</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/palestina/palestina.shtml">A.N. Palestinese </a><span>, </span>
					<a href="/ansamed/it/notizie/stati/bosnia/bosnia.shtml">Bosnia Erzegovina </a><span>, </span>
					<a href="/ansamed/it/notizie/stati/cipro/cipro.shtml">Cipro</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/croazia/croazia.shtml">Croazia</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/egitto/egitto.shtml">Egitto</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/emirati/emirati.shtml">Emirati Arabi Uniti</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/europa/europa.shtml">Europa</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/francia/francia.shtml">Francia</a>
				</div>
				<div class="col">
					<a href="/ansamed/it/notizie/stati/giordania/giordania.shtml">Giordania</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/grecia/grecia.shtml">Grecia</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/kosovo/kosovo.shtml">Kosovo</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/kuwait/kuwait.shtml">Kuwait</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/israele/israele.shtml">Israele</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/italia/italia.shtml">Italia</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/libano/libano.shtml">Libano</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/libia/libia.shtml">Libia</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/malta/malta.shtml">Malta</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/marocco/marocco.shtml">Marocco</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/mauritania/mauritania.shtml">Mauritania</a>
				</div>
				<div class="col">
					<a href="/ansamed/it/notizie/stati/montenegro/montenegro.shtml">Montenegro</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/oman/oman.shtml">Oman</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/portogallo/portogallo.shtml">Portogallo</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/qatar/qatar.shtml">Qatar</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/serbia/serbia.shtml">Serbia</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/siria/siria.shtml">Siria</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/slovenia/slovenia.shtml">Slovenia</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/spagna/spagna.shtml">Spagna</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/tunisia/tunisia.shtml">Tunisia</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/turchia/turchia.shtml">Turchia</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/yemen/yemen.shtml">Yemen</a>
				</div>
			</div>

			<div style="height: 241px;" class="lst-index">
				<h4>Servizi</h4>
				<ul>
					<li><a href="/ansamed/it/notizie/rubriche/agenda/agenda.shtml">Agenda</a></li>
					<li><a href="/ansamed/it/static/about.html">ANSAmed</a></li>
					<li><a href="#">Link utili</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/approfondimenti/partners.shtml">Partners</a></li>
					<li><a href="#">Contributi esterni</a></li>
				</ul>
			</div>

			<div style="height: 241px;" class="lst-index">
				<h4>ANSAmed live</h4>
				<ul>
					<li><a href="/ansamed/it/notizie/videogallery/video.shtml">Video</a></li>
					<li><a href="/ansamed/it/notizie/fotogallery/foto/foto.shtml">Foto</a></li>
				</ul>
			</div>
		</div>
<!-- /wrp --></div>
<!-- /siteindex --></div>
<!-- /map-content -->


<div id="footer">
<p class="copy-info">© Copyright 2010 ANSAmed</p>
<p class="nav-footer"><a href="/ansamed/it/contatti.html">Contatti</a> | <a href="http://www.ansa.it/web/static/disclaimer.html">Disclaimer</a> | <a href="http://www.ansa.it/web/static/privacy.html">Privacy</a> | <a href="http://www.ansa.it/web/static/copyright.html">Copyright</a></p>
</div><!-- /footer -->
</div>
<div class="adv adv-top-page">    
    <div class="l-adv adv728"><div class="banner-inside">
		<!-- ANSA 728X90 --><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2720933683151214" data-ad-slot="5674064485"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
    </div>
    </div>

    <div class="r-adv adv245">
	<div class="banner-inside">
		<a href="/ansamed/it/static/about.html" rel="external"><img src="/ansamed/banner/banner234x90_medegolfo.gif" alt="" /></a>
	</div>
	</div>      
</div>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Webtrekk 3.1.5, (c) www.webtrekk.com -->
<script type="text/javascript" src="http://webcenter.tiscali.it/distribuzione/_script/TiscaliADV_315.js"></script>
<script type="text/javascript">
<!--
var pageConfig = {
	linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
	heatmap : "", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href		// variabile che popola l'oggetto PAGES (di soluto = location.href)
};
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
1 : "ANSA.IT" //sito
};
wt.sendinfo();
//-->
</script>
<noscript><div><img src="http://tiscaliadv01.webtrekk.net/245406294797569/wt.pl?p=315,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!--
<script type="text/javascript" src="/sito/js/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.',
        'Chiudi', 'Maggiori Informazioni', 'http://www.ansa.it/sito/static/privacy.html');
  });
</script>
-->

<link rel="stylesheet" type="text/css" href="/sito/js/jquery.cookiebar/jquery.cookiebar.css" />
<script type="text/javascript" src="/sito/js/jquery.cookiebar/jquery.cookiebar.js"></script>

<!--
message: 'We use cookies to track usage and preferences',
acceptButton: true,
acceptText: 'I Understand',
declineButton: false,
declineText: 'Disable Cookies',
policyButton: true,
policyText: 'Privacy Policy',
policyURL: '/privacy-policy/',
autoEnable: true,
acceptOnContinue: false,
expireDays: 365,
forceShow: false,
effect: 'slide',
element: 'body',
append: false,
fixed: false,
bottom: false,
zindex: '',
redirect: '/',
domain: 'www.example.com',
referrer: 'www.example.com'
-->

<script>

var isMobile = {
	TabletAndroid : function() {
		return navigator.userAgent.match(/Android/i) && ! navigator.userAgent.match(/Mobile/i) ? true : false;
	},
	Android : function() {
		return navigator.userAgent.match(/Android/i) ? true : false;
	},
	BlackBerry : function() {
		return navigator.userAgent.match(/BlackBerry/i) ? true : false;
	},
	iOS : function() {
		return navigator.userAgent.match(/iPhone|iPad|iPod/i) ? true : false;
	},
	iOSold : function() {
		return (navigator.userAgent.match(/iPhone/i) && navigator.userAgent.match(/3.0 Mobile/i)) ? true : false;
	},
	Windows : function() {
		return navigator.userAgent.match(/IEMobile/i) ? true : false;
	},
	any : function() {
		return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Windows() || isMobile.iOSold());
	}
};

//var userMsg = !isMobile.any() ? 'Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.' : 'Se continui la navigazione accetti uso dei cookies';

var userMsg = 'Questo sito utilizza cookie, anche di terze parti, a scopi pubblicitari e per migliorare servizi ed esperienza dei lettori. Per maggiori informazioni o negare il consenso, leggi l\'informativa estesa. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.';

$.cookieBar(
	{
		message: userMsg,
		policyURL: '/sito/static/privacy.html#Cookies',
		policyButton: true,
		policyText: 'Informativa estesa',
		acceptOnContinue: true,
		acceptText: 'Ok',
		//forceShow: true,
	}
);
</script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18389568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18389568&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- /.footer -->
</div>
  <!-- /.Bk -->

<!-- /.pg -->
</body>
</html>
