<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- meta http-equiv="Content-Language" content="it" / -->
<title>Tap: rinviata a gennaio 2022 udienza processo su opere - Ambiente	- ANSAMed.it</title>

<meta name="description" content="Tap: rinviata a gennaio 2022 udienza processo su opere, , , Ambiente, Ansa" />
<meta name="keywords" content="Tap" />
<!-- meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" / -->

<meta name="autore" content="Redazione ansa.it" />
<meta name="email" content="redazione.internet@ansa.it" />

<meta name="sender" content="ANSA.it" />



<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ANSA_med">
<meta name="twitter:title" content="Tap: rinviata a gennaio 2022 udienza processo su opere - Ambiente - ANSAMed">
<meta name="twitter:description" content="(ANSA)">
<meta name="twitter:image:src" content="http://www.ansamed.info/ansamed/images/ansamed-700x366-precomposed.jpg"> <!-- Open Graph data -->
<meta property="fb:app_id" content="514987508589175"/>
<meta property="og:title" content="Tap: rinviata a gennaio 2022 udienza processo su opere - Ambiente - ANSAMed" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ansamed.info/ansamed/it/notizie/rubriche/ambiente/2021/09/17/tap-rinviata-a-gennaio-2022-udienza-processo-su-opere_29d37e99-424b-49db-b795-5b98605c900c.html" />
<meta property="og:image" content="http://www.ansamed.info/ansamed/images/ansamed-700x366-precomposed.jpg"> <meta property="og:description" content="(ANSA)" />
<meta property="og:site_name" content="ANSAMed" />
<meta property="article:published_time" content="2021-09-17T14:08:00+02:00" />
<meta property="article:modified_time" content="2021-09-17T14:08:00+02:00" />
<meta property="article:section" content="Ambiente - ANSAMed.it" />
        
<meta name="google-site-verification" content="UKdiI6YdVjQd-RT2ATUzDHSkzXufBFdEN9KkdcD9sYE" />
<!-- CSS -->
<link rel="stylesheet" type="text/css" href="/ansamed/css/master.css?v20200203" media="screen">
<link rel="stylesheet" type="text/css" href="/ansamed/css/print.css" media="print">

<!--[if lte IE 7]>
<link rel="stylesheet" href="/ansamed/css/ie.css" type="text/css" media="screen" />
<![endif]-->
<!--[if lte IE 6]>
<link rel="stylesheet" href="/ansamed/css/ie6.css" type="text/css" media="screen" />

<script type="text/javascript" src="/ansamed/js/pngfix.js">
</script>
<script type="text/javascript">
  DD_belatedPNG.fix('.logo-site a');
</script>

<![endif]-->
<!-- 
<script type="text/javascript" src="/ansamed/js/jquery.js"></script>
-->

<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.3/jquery.min.js"></script>

<script type="text/javascript" src="/ansamed/js/jquery.tabSwitch.yui.js"></script>

<script type="text/javascript" src="/ansamed/js/jquery.cycle.lite.1.0.js"></script>
<script type="text/javascript" src="/ansamed/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/ansamed/js/jquery.atextsize.js"></script>
<script type="text/javascript" src="/ansamed/js/global.js"></script>

<!-- 
<script type="text/javascript">
	document.write("<scr" + "ipt type='text/javascript' src='/profiler/account.js?"+ Math.random() + "'></scr" + "ipt>");
</script>
 -->
<script type="text/javascript" src="/ansamed/js/no-login.js"></script>

<script type="text/javascript" src="/ansamed/js/ansamed.js"></script>

<script type="text/javascript" src="/ansamed/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="/ansamed/js/photoGallery.js"></script>

<link rel="stylesheet" type="text/css" href="/ansamed/css/jcarousel.css" />
<link rel="stylesheet" type="text/css" href="/ansamed/css/index.css" />


<script type="text/javascript">

var headLoaded=true;

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1052663-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

/* withinCMS */
function withinCMS() {
	if ( typeof isCMS === 'undefined') {
		return false;
	} else {
		return true;
	}
}
</script>

<style>.adsbygoogle:before{content:"informazione pubblicitaria";display:block;font-size:11px;line-height:22px;color:#999;text-align:center}</style>

<script type="text/javascript">sectionCode="ansamed"</script>

<script type="text/javascript">
	var i = 1;
	// Media Array
	var mediaArray = new Array('',
	
	'');
	var didArray = new Array("",
	
	"");
</script>

</head>
<body id="ansamed-com" class="ansamed-it tp-adv-banner">
	<div class="skip nav-access">
		<h3>Collegamenti ad aree di contenuto della pagina</h3>
		<ul>
			<li><a href="#main">vai al contenuto principale</a>
			</li>
			<li><a href="#nav-bar">vai alla navigazione tra le aree
					tematiche</a>
			</li>
		</ul>
	</div>

	<div class="pg pg-internal">
		<!-- #header --><!-- script type="text/javascript" src="/sito/js/checkADV.js?00"></script -->
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript">
	function isConsentGiven() {
		if ('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false))
			return consentIsGiven;
		if (!('_iub' in window && 'csConfiguration' in _iub))
			return false;
		var siteId = _iub.csConfiguration.siteId || '';
		var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
		var cs = document.cookie.split(';');
		var consentIsGiven = false;
		for (var i = 0; i < cs.length; i++) {
			while (cs[i].charAt(0) == ' ')
			cs[i] = cs[i].substring(1);
			if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) {
				consentIsGiven = true;
				break;
			}
		}
		window.consentIsGiven = consentIsGiven;
		return consentIsGiven;
	}

	//alert(isConsentGiven());
</script>

<script type="text/javascript">
	if (isConsentGiven()) {
		$.cookie('cb-enabled', 'accepted');
	} else {
		$.cookie('cb-enabled', null);
	}
	var userAccept = $.cookie('cb-enabled');
	var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted') != -1);
	
	//console.log("User agent: " + navigator.userAgent);

	var isPianoCrawler = navigator.userAgent && navigator.userAgent.indexOf("cXensebot") >= 0;

	//console.log("isPianoCrawler : " + isPianoCrawler );


	if (!withinCMS() && !isPianoCrawler) {
		var _iub = _iub || [];
		_iub.csConfiguration = {
			"invalidateConsentBefore": "2021-04-22",
			"reloadOnConsent" : true,
			"enableTcf": true,
    		"tcfVersion": 2,
			"googleAdditionalConsentMode": true,
			"lang" : "it",
			"siteId" : 1671648,
			"rebuildIframe" : true,
			"preserveOriginalClasses" : true,
			"preserveIubClasses" : true,
			"enableCcpa" : true,
			"countryDetection" : true,
			"consentOnContinuedBrowsing" : false,
			"cookiePolicyId" : 15665353,
			"perPurposeConsent": false,
			"banner" : {
				"slideDown" : false,
				"acceptButtonDisplay" : true,
				"customizeButtonDisplay" : true,
				"position" : "float-center",
				"textColor" : "white",
				"backgroundColor" : "#000001",
				"backgroundOverlay" : true,
				"acceptButtonColor" : "#0f9131",
				"acceptButtonCaptionColor" : "white",
				"customizeButtonColor" : "#212121",
				"customizeButtonCaptionColor" : "white",
				"innerHtmlCloseBtn": "Chiudi"
			},
			"footer" : {
				"message" : "Chiudendo questa finestra, accetti l'utilizzo dei cookies.",
				"btnCaption" : "Chiudi"
			}
		};

	}
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<script type="text/javascript">
	var userAccept = $.cookie('cb-enabled');
	//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
	var cookieAccepted = (userAccept != null);
	//var enable_delivery = (!cookieAccepted);
	var enable_delivery = (!isConsentGiven());
	//console.log(cookieAccepted);
	var forceNoADV = false;
	var cookieAccepted = true;

	function checkADV() {
		// prima foto
		var noADV = false;
		var loc = document.location.href;
		var caption = "";
		//if (!cookieAccepted || !isConsentGiven())
		if (!isConsentGiven())
			return true;
		if (forceNoADV) return true;
		if ($('.news-caption em').length) {
			caption = $('.news-caption em').html();
			if ((caption.indexOf('ANSA/AP') != -1))
				noADV = true;
		} else if ($('#owl-news-photostory').length) {
			caption = $('#owl-news-photostory').html();
			if (caption.indexOf('ANSA/AP') != -1)
				noADV = true;
		} 
		else if (loc.indexOf('videogallery\/mondo\/201') != -1 || loc.indexOf('videogallery\/spettacolo\/201') != -1  || loc.indexOf('notizie\/postit') != -1) {
			noADV = true;
		}
		if ($('#gallery').length) {
			caption = $('#gallery').html();
			if (caption.indexOf('ANSA/AP') != -1)
				noADV = true;
		}
		//console.log("return="+noADV);
		return noADV;
		//return false;
	}
</script>

<script>
if (!withinCMS() && !checkADV()) {
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script>
if (!withinCMS() && !checkADV()) {
    (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)


        })("https://experience-eu.piano.io/xbuilder/experience/load?aid=aFQUiEUKpe");

}
</script>

<!-- Cxense script begin -->
<script type="text/javascript">
if ((!withinCMS() && !checkADV()) || isPianoCrawler) {
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];


        cX.callQueue.push(['setSiteId', '2480675387546128434']);

        cX.callQueue.push(['sendPageViewEvent']);
}
</script>
<script type="text/javascript">
if ((!withinCMS() && !checkADV()) || isPianoCrawler) {
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
}
</script>
<!-- Cxense script end -->

<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" async src="https://cdn.cxense.com/track_banners_init.js"></script>

<script>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</script>

<div id="header" class="header">
<div class="utility-menu">
    <ul>
      <li><a href="http://www.ansa.it" title="Vai a ANSA.it"><span class="bt-ait"></span><strong>Vai a ANSA.it</strong></a></li>
    </ul>
</div>
<h1 class="logo-site"><a href="/ansamed/it/" title="vai alla prima pagina del sito [nome sito]">Ansamed</a></h1>
<ul class="nav nav-lang">
	<li><a href="/ansamed/en/" hreflang="en" lang="en">english</a></li>
	<li class="arabo" dir="rtl"><a href="/ansamednew/ar/" hreflang="ar" lang="ar">عربي</a></li>
</ul>
</div>
<!-- /header -->

<div class="utility-bar">

<p class="date-today">

<script type="text/javascript">
var d_names = new Array("Domenica", "Lunedì", "Martedì", "Mercoledì",
		"Giovedì", "Venerdì", "Sabato");

var m_names = new Array("Gennaio", "Febbraio", "Marzo", "Aprile", "Maggio",
		"Giugno", "Luglio", "Agosto", "Settembre", "Ottobre", "Novembre",
		"Dicembre");

var d = new Date();
var minutes = d.getMinutes();
if (minutes < 10){minutes = "0"+minutes;}
document.write('<strong>' + d_names[d.getDay()] + ', ' + d.getDate() + ' ' + m_names[d.getMonth()]
		+ ' ' + d.getFullYear() + '</strong>');
document.write(' | <em class="hour">' + d.getHours() + ':' + minutes + '</em>');
</script>

</p>

<div class="utility-tools">
<div class="search-bar">
<form method="post" action="/ricerca/mediterraneo/search.shtml" id="form-search">
<input type="hidden" name="sito" value="ansamedit" />
<label for="qt" class="hide">Ricerca</label>
<p class="cont"><input name="any" id="qt" class="text" type="text">
<button type="submit" name="cerca" class="button button-search" onClick="document.form-search.submit(); return false;"><span>cerca</span></button>
</p>
</form>

</div>
<!-- /search-bar -->


</div>
<!-- /utility-tools --></div>
<!-- /utility-bar -->
<div id="nav-bar">
<ul class="icn-social">
 <li><a href="https://www.facebook.com/pages/ANSAmed/132947643476534" rel="external" title="ANSAmed su Facebook"><img src="/ansamed/images/facebook_icon.png" alt="Facebook"><span class="hide">Segui ANSAmed su Facebook</span></a></li>            
 <li><a href="https://twitter.com/ANSA_med" rel="external" title="ANSAmed su Twitter"><img src="/ansamed/images/twitter_icon.png" alt="Twitter"><span class="hide">Segui ANSAmed su Twitter</span></a></li>
 <li><a href="http://www.youtube.com/user/ANSAmedVideo" rel="external" title="ANSAmed su YouTube"><img src="/ansamed/images/youtube_icon.png" alt="YouTube"><span class="hide">Segui ANSAmed su YouTube</span></a></li>
 <li><a href="/ansamed/it/rss.xml" rel="external" title="ANSAmed Rss"><img src="/ansamed/images/rss_icon.png" alt="RSS"><span class="hide">Abbonati ad ANSAMed con gli Rss</span></a></li>
 <li><a href="http://www.dailymotion.com/group/ansamed" rel="external" title="ANSAmed su Dailymotion"><img src="/ansamed/images/dailyMotion_icon.png" alt="Dailymotion"><span class="hide">ANSAmred su Dailymotion</span></a></li>
</ul>
	<ul class="nav" id="nav-main">
		<li class="on" id="nav-news"><a href="/ansamed/it/">News</a></li>
		<li id="nav-photo"><a href="/ansamed/it/notizie/fotogallery/foto/foto.shtml">Foto</a></li>
		<li id="nav-video"><a href="/ansamed/it/notizie/videogallery/video.shtml">Video</a></li>
		<li id="nav-media"><a href="/ansamed/it/static/partners.shtml">Media</a></li>
	</ul><!-- /nav-main -->
</div><!-- /nav-bar -->
<div class="nav-sub">
<ul class="topnav">
	<li><a href="/ansamed/it/">Prima pagina</a></li>
	<li><a href="#">Regioni</a>
<div class="subnav" id="nav-regioni">
<div>
<a href="/ansamed/it/notizie/regioni/abruzzo/abruzzo.shtml">Abruzzo</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/basilicata/basilicata.shtml">Basilicata</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/calabria/calabria.shtml">Calabria</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/campania/campania.shtml">Campania</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/emiliaromagna/emiliaromagna.shtml">Emilia Romagna</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/friuliveneziagiulia/friuliveneziagiulia.shtml">Friuli Venezia Giulia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/lazio/lazio.shtml">Lazio</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/liguria/liguria.shtml">Liguria</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/lombardia/lombardia.shtml">Lombardia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/marche/marche.shtml">Marche</a>
</div>
<div>
<a href="/ansamed/it/notizie/regioni/molise/molise.shtml">Molise</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/piemonte/piemonte.shtml">Piemonte</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/puglia/puglia.shtml">Puglia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/sardegna/sardegna.shtml">Sardegna</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/sicilia/sicilia.shtml">Sicilia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/toscana/toscana.shtml">Toscana</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/trentinoaltoadige/trentino.shtml">Trentino-Alto Adige/Suedtirol</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/umbria/umbria.shtml">Umbria</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/valledaosta/valledaosta.shtml">Valle d'Aosta</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/regioni/veneto/veneto.shtml">Veneto</a>      
</div>
</div><!-- /subnav -->
</li>
	<li><a href="#">Nazioni</a>
	<div class="subnav" id="nav-nazioni">
<div>
<a href="/ansamed/it/notizie/stati/albania/albania.shtml">Albania</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/algeria/algeria.shtml">Algeria</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/arabia/arabia.shtml">Arabia Saudita</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/palestina/palestina.shtml">A.N. Palestinese </a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/bosnia/bosnia.shtml">Bosnia Erzegovina </a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/cipro/cipro.shtml">Cipro</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/croazia/croazia.shtml">Croazia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/egitto/egitto.shtml">Egitto</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/emirati/emirati.shtml">Emirati Arabi Uniti</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/europa/europa.shtml">Europa</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/francia/francia.shtml">Francia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/giordania/giordania.shtml">Giordania</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/grecia/grecia.shtml">Grecia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/kosovo/kosovo.shtml">Kosovo</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/kuwait/kuwait.shtml">Kuwait</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/israele/israele.shtml">Israele</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/italia/italia.shtml">Italia</a><span class="hide"> | </span>
</div>
<div>
<a href="/ansamed/it/notizie/stati/libano/libano.shtml">Libano</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/libia/libia.shtml">Libia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/malta/malta.shtml">Malta</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/marocco/marocco.shtml">Marocco</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/mauritania/mauritania.shtml">Mauritania</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/montenegro/montenegro.shtml">Montenegro</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/oman/oman.shtml">Oman</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/portogallo/portogallo.shtml">Portogallo</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/qatar/qatar.shtml">Qatar</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/serbia/serbia.shtml">Serbia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/siria/siria.shtml">Siria</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/slovenia/slovenia.shtml">Slovenia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/spagna/spagna.shtml">Spagna</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/tunisia/tunisia.shtml">Tunisia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/turchia/turchia.shtml">Turchia</a><span class="hide"> | </span>
<a href="/ansamed/it/notizie/stati/yemen/yemen.shtml">Yemen</a>
</div>
</div><!-- /subnav -->
</li>
	<li><a href="/ansamed/it/notizie/rubriche/analysis/analysis.shtml">News Analysis</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/politica/politica.shtml">Politica</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/economia/economia.shtml">Economia</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/cultura/cultura.shtml">Cultura</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/energia/energia.shtml">Energia</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/trasporti/trasporti.shtml">Trasporti</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/turismo/turismo.shtml">Turismo</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/scienza/scienza.shtml">Scienza</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/sport/sport.shtml">Sport</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/euromed/euromed.shtml">Euromed</a></li>
	<li><a href="/ansamed/it/notizie/rubriche/ambiente/ambiente.shtml">Ambiente</a></li>
	<li class="last"><a href="/ansamed/it/notizie/rubriche/libri/libri.shtml">Libri</a></li>
</ul>
</div><!-- /nav-sub -->

	<!-- /.main-menu -->
	<div id="main" class="section c-2">
		<div class="main-content">
			<div class="content">
				<div class="breadcrumbs">
          			<h3>ti trovi qui:</h3>
					<ol>
						<li>
							<a href="/ansamed/it/">ANSAmed</a>
						</li>
						<li>
							<a href="/ansamed/it/notizie/rubriche/ambiente/ambiente.shtml">Ambiente</a>
						</li>
						<li>
							Tap: rinviata a gennaio 2022 udienza processo su opere</li>
					</ol>
				</div>
				<!-- /content -->
 				<div class="news.content">
					<div class="article news">
						<div class="article-hd">
							<h2 class="article-tit">Tap: rinviata a gennaio 2022 udienza processo su opere</h2>
							<h2></h2>
							<p class="meta">17 settembre, 14:08</p>
						</div>

						<div class="tools-bar news-tools-bar">
                        <div class="social-button">
<!-- div style="min-width:90px;height:15px;float:left;"><g:plusone size="medium"></g:plusone></div -->
<div style="width:107px;height:15px; float:left;"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="Agenzia_Ansa"></a></div>
<div style="width:110px; height:15px; float:left;"><div id="fb-root"></div><script src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="" send="false" colorscheme="light" layout="button_count" width="90" show_faces="true" action="recommend" font=""></fb:like></div>
</div>
<!-- script type="text/javascript" src="//apis.google.com/js/plusone.js"></script -->
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

							<ul id="mytextsize" class="text-zoom"></ul>
							<ul class="utils">
								<li class="b-indietro">
									<a href="javascript:window.history.back();">Indietro</a>
								</li>
								<li class="b-stampa">
									<a href="javascript:window.print();">Stampa</a>
								</li>
								<li class="b-invia">
									<a href="mailto:?body=http://www.ansa.it/ansamed/it/notizie/rubriche/ambiente/2021/09/17/tap-rinviata-a-gennaio-2022-udienza-processo-su-opere_29d37e99-424b-49db-b795-5b98605c900c.html">Invia</a>
								</li>
								<li class="b-scrivi">
									<a href="mailto:ansamed@ansamed.info">Scrivi alla redazione</a>
								</li>
								<li class="b-suggest">
									<a href="mailto:?subject=&amp;body=http://www.ansa.it/ansamed/it/notizie/rubriche/ambiente/2021/09/17/tap-rinviata-a-gennaio-2022-udienza-processo-su-opere_29d37e99-424b-49db-b795-5b98605c900c.html">Suggerisci</a>
								</li>
							</ul>
						</div>

						
          
						<div class="article-content">

							<div class="article-text">
								    (ANSA) - LECCE, 17 SET - E' stata rinviata al 14 gennaio 2022
l'udienza del processo a
carico della societ&agrave; Trans Adriatic Pipeline Ag Italia e di 18
persone, tra cui i vertici di Tap, per i presunti reati
ambientali compiuti nella costruzione del tratto terminale del
gasdotto che approda a San Foca, in Salento. Il processo &egrave; in
corso nell'aula bunker della Corte d'Assise di Lecce.<br/>
<br/>   Il rinvio &egrave; stato dettato dalla richiesta di aspettativa
avanzata dal giudice monocratico Silvia Saracino. Il processo
riprender&agrave; davanti a un nuovo giudice che al momento non &egrave; stato
ancora nominato.<br/>
<br/>   Tra gli imputati compaiono i vertici della societ&agrave; Tap, Luca
Schieppati ed Elisabetta De Michelis; l'ex country manager di
Tap Michele Mario Elia; il project manager della societ&agrave; e
responsabile in materia
ambientale, Gabriele Paolo Lanza. Le accuse contestate, a vario
titolo, sono quelle di deturpamento di bellezze naturali,
danneggiamento, violazione del testo unico in materia edilizia,
inquinamento idrico. (ANSA).<br/>
<br/>          
</div>

						</div><!-- /#corpo -->
						<span class="article-copy">&copy; Copyright ANSA - Tutti i diritti riservati</span>

						<script type="text/javascript">showImage()</script>

						<!-- 4w_net_content_stop -->
<div class="tools-bar toolbar-fb">
  <ul class="utils">
    <li class="b-indietro"><a href="javascript:window.history.back();">Indietro</a></li>
    <li class="b-home"><a href="/">Home</a></li>
  </ul>

  <dl class="social-services">
    <dt>condividi:</dt>
    <dd>
	<script type="text/javascript" src="/web/js/share.js"></script>
    </dd>
  </dl>
</div>
<!-- /tools-bar -->


					</div>
				</div>
			</div><!-- /content -->
		</div>
		<!-- /main-content -->
		<div class="extra">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div class="mod">
<!-- ANSA 300X250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2720933683151214" data-ad-slot="3516333681"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="mod">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/316475115/ansamed_it_300x100', [300, 100], 'div-gpt-ad-1561019981642-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /316475115/ansamed_it_300x100 -->
<div id='div-gpt-ad-1561019981642-0' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561019981642-0'); });
</script>
</div>

</div>

<div class="mod">
<a href="http://www.infomigrants.net/en/" target="_blank" rel="nofollow external"><img src="/ansamed/images/banner_300x157_infomigrants.jpg" width="300" height="157" alt=""></a>
</div>

<!-- div class="mod">
<a href="https://stateoftheunion.eui.eu/" target="_blank" rel="external nofollow"><img src="/europa/imgnew/banner/banner_300x80_SOU_AD.gif" alt=""></a>
</div -->

<div class="mod">
<a href="http://iicuae.com/" target="_blank" rel="nofollow external"><img src="/ansamed/images/banner_300x120_italian_industry.png" width="300" height="120" alt=""></a>
</div>

<div class="mod">
<a href="http://www.tunisair.com/site/publish/content/default.asp?lang=it" target="_blank" rel="nofollow external"><img src="/ansamed/images/banner_300x73_tunisair_it.png" width="300" height="73" alt=""></a>
</div>

<div class="mod">
<a href="https://www.regonline.com/registration/Checkin.aspx?EventID=1894290&utm_source=website&utm_medium=banner&utm_campaign=ANSA" target="_blank" rel="nofollow external"><img src="/ansamed/banner/FOMG1_S1_conf_only-event_300x60px_ITA_Ans12mpx.jpg" width="300" height="60" alt=""></a>
</div>

<div class="mod">
<a href="http://www.viaggiart.com/get/it/app.html" rel="external nofollow"><img src="/canale_viaggiart/img/banner/banner_300x80_ansaviaggiart.gif" alt="" /></a>
</div>

<div class="mod extender-menu">
<h3><strong>Business opportunities</strong></h3>
<p>Il sistema informativo sulle <strong>opportunit&agrave;</strong><br /> di <strong>business</strong> all'<strong>estero</strong></p>
<label>Scegli la nazione:</label>
<select class="extender-select" onchange="location = this.options[this.selectedIndex].value;">
  <option value="">seleziona...</option>
  <option value="/ansamed/it/notizie/stati/albania/albania.shtml">Albania</option>
  <option value="/ansamed/it/notizie/stati/algeria/algeria.shtml">Algeria</option>
  <option value="/ansamed/it/notizie/stati/arabia/arabia.shtml">Arabia Saudita</option>
  <option value="/ansamed/it/notizie/stati/palestina/palestina.shtml">A.N. Palestinese</option>
  <option value="/ansamed/it/notizie/stati/bosnia/bosnia.shtml">Bosnia Erzegovina</option>
  <option value="/ansamed/it/notizie/stati/cipro/cipro.shtml">Cipro</option>
  <option value="/ansamed/it/notizie/stati/croazia/croazia.shtml">Croazia</option>
  <option value="/ansamed/it/notizie/stati/egitto/egitto.shtml">Egitto</option>
  <option value="/ansamed/it/notizie/stati/emirati/emirati.shtml">Emirati Arabi Uniti</option>
  <option value="/ansamed/it/notizie/stati/francia/francia.shtml">Francia</option>
  <option value="/ansamed/it/notizie/stati/giordania/giordania.shtml">Giordania</option>
  <option value="/ansamed/it/notizie/stati/grecia/grecia.shtml">Grecia</option>
  <option value="/ansamed/it/notizie/stati/kosovo/kosovo.shtml">Kosovo</option>
  <option value="/ansamed/it/notizie/stati/kuwait/kuwait.shtml">Kuwait</option>
  <option value="/ansamed/it/notizie/stati/israele/israele.shtml">Israele</option>
  <option value="/ansamed/it/notizie/stati/italia/italia.shtml">Italia</option>
  <option value="/ansamed/it/notizie/stati/libano/libano.shtml">Libano</option>
  <option value="/ansamed/it/notizie/stati/libia/libia.shtml">Libia</option>
  <option value="/ansamed/it/notizie/stati/malta/malta.shtml">Malta</option>
  <option value="/ansamed/it/notizie/stati/marocco/marocco.shtml">Marocco</option>
  <option value="/ansamed/it/notizie/stati/mauritania/mauritania.shtml">Mauritania</option>
  <option value="/ansamed/it/notizie/stati/montenegro/montenegro.shtml">Montenegro</option>
  <option value="/ansamed/it/notizie/stati/oman/oman.shtml">Oman</option>
  <option value="/ansamed/it/notizie/stati/portogallo/portogallo.shtml">Portogallo</option>
  <option value="/ansamed/it/notizie/stati/qatar/qatar.shtml">Qatar</option>
  <option value="/ansamed/it/notizie/stati/serbia/serbia.shtml">Serbia</option>
  <option value="/ansamed/it/notizie/stati/siria/siria.shtml">Siria</option>
  <option value="/ansamed/it/notizie/stati/slovenia/slovenia.shtml">Slovenia</option>
  <option value="/ansamed/it/notizie/stati/spagna/spagna.shtml">Spagna</option>
  <option value="/ansamed/it/notizie/stati/tunisia/tunisia.shtml">Tunisia</option>
  <option value="/ansamed/it/notizie/stati/turchia/turchia.shtml">Turchia</option>
  <option value="/ansamed/it/notizie/stati/yemen/yemen.shtml">Yemen</option>

</select>

</div>


<div class="mod mod-news mod-enpi">
<div class="mod-hd">
	<h3 class="mod-tit">
		<a href="/ansamed/it/notizie/rubriche/enpi/enpi.shtml">Unione Europea e Mediterraneo</a>
	</h3>
</div>
<div class="mod-bd">
	<ul class="lst lst-news">
	<li class="news-item">
			<a class="news-tit" href="/ansamed/it/notizie/rubriche/enpi/2016/01/18/italia-tunisiaprogetto-aida-premia-due-start-up-tunisine_c4f39514-505e-42aa-919c-52b6c951003c.html">
            	Italia-Tunisia:progetto Aida premia due start-up tunisine</a>
		</li>
	<li class="news-item">
			<a class="news-tit" href="/ansamed/it/notizie/rubriche/enpi/2015/08/26/cercare-un-lavoro-nei-paesi-med-con-progetto-ue-daedalus_58c4b8c2-2a6b-40ce-aca1-9708facb1c65.html">
            	Cercare un lavoro nei paesi Med con progetto Ue "Daedalus"</a>
		</li>
	</ul>
</div>

</div>

<div class="mod"><a href="http://www.progettomediterranea.com/" rel="external nofollow"><img src="/ansamed/en/images/banner/banner_300x60_mediterranea1.gif" alt="" /></a></div>

<div class="mod mod-extra mod-ministero">
	<div class="mod-hd">
		<h3 class="mod-tit mod-tit-it"><a href="http://www.esteri.it/mae/it" class="external">Ministero degli affari esteri</a></h3>
	</div>
	<div class="mod-bd">
	<div class="news-item">
			<h4 class="news-tit">
				<a href="/ansamed/it/notizie/rubriche/ministero/2021/09/15/dante-e-la-grecia-un-convegno-internazionale_7d3720e9-ae94-48b4-8134-f332a24b3c25.html">
            		Dante e la Grecia, un convegno internazionale</a>
			</h4>
			<ul>
				<li><a href="http://www.esteri.it/MAE/IT/">Ministero Affari Esteri</a></li>
				<li><a href="http://www.esteri.it/MAE/IT/sala_stampa/archiviomultimedia/audiovisivi/">I video della Farnesina</a></li>
			</ul>
		</div>
	</div>
</div>
<!-- /mod-ministero -->


<div class="mod mod-news mod-cooperazione">
<div class="mod-hd">
	<h3 class="mod-tit"><a href="/ansamed/it/notizie/rubriche/cooperazione_imprese/cooperazione.shtml">Cooperazione e imprese italiane nel Mediterraneo e il Golfo</a></h3>
</div>
<div class="mod-bd">
	<ul class="lst lst-news">
	<li class="news-item">
			<a class="news-tit" href="/ansamed/it/notizie/rubriche/cooperazione_imprese/2018/12/06/tunisia-cooperazione-italiana-sostiene-microimprese-nel-sud_d5c55cbb-6778-4e5f-9285-5547c4057c7f.html">
            	Tunisia: Cooperazione Italiana sostiene microimprese nel sud</a>
		</li>
	</ul>
</div>

</div>

<div class="mod mod-servizi">
<div class="mod-hd">
	<h3 class="mod-tit">Servizi</h3>
</div>
<div class="mod-bd">
<ul class="nav nav-servizi">
	<li class="n-agenda"><a href="/ansamed/it/notizie/rubriche/agenda/agenda.shtml">Agenda</a></li>
	<li class="n-about"><a href="/ansamed/it/static/about.html">Ansamed</a></li>
	<li class="n-partner"><a href="/ansamed/it/static/partners.shtml">Partners</a></li>
	<!--  
	<li class="n-links"><a href="#">Link utili</a></li>
	<li class="n-contributors"><a href="#">Contributi</a></li>
	-->
</ul>
</div>
</div><!-- /mod-servizi -->

<!-- div class="mod"><a href="http://www.viaggiart.com/get/it/app.html" rel="external nofollow"><img src="/canale_viaggiart/img/banner/banner_300x250_ansaviaggiart.gif" alt="" /></a></div -->

<div class="mod"><a href="http://www.trendfortrend.com/" rel="external"><img src="/ansamed/banner/banner_300x50_trend4trend.png" alt="" /></a></div>

<div class="mod"><a href="http://www.aman-alliance.org/" rel="external"><img src="/ansamed/en/images/banner/banner_300x60_aman.jpg" alt="" /></a></div>
<div class="mod"><a href="http://www.tap.info.tn/en/" rel="external"><img src="/ansamed/en/images/banner/banner_300x60_tap.png" alt="" /></a></div>
<div class="mod"><a href="http://english.ahram.org.eg/" rel="external"><img src="/ansamed/en/images/banner/banner_300x60_ahram_en.jpg" alt="" /></a></div>


<div class="mod"><a href="http://wam.ae/en" rel="external nofollow"><img src="/ansamed/en/images/banner/banner_300x60_wam.png" alt="" /></a></div>
<div class="mod"><a href="http://www.aps.dz/en/" rel="external nofollow"><img src="/ansamed/en/images/banner/banner_300x60_apsfr.png" alt="" /></a></div>


<div class="evidenza">
<h3 class="evidenza-tit"><em>News</em> dal Mediterraneo</h3>

<div class="panel panel-general">
	<div class="panel-hd">
		<ul class="nav nav-panel tabs">
			<li class="on"><a href="#Tab0" rel="0" class="tabSelect">Regioni</a></li>
		</ul>
	</div>

<div class="panel-bd">
<div style="display: block;" class="lst-mod lst-mod-regioni tab-content" id="Tab0">
<div class="italia-map">
<img src="/ansamed/images/italia.jpg" alt="le nostre regioni partner" usemap="#italia">
<map name="italia" id="italia">
<area shape="poly" coords="119,148,124,136,147,136,156,144,158,157,172,166,169,174,143,172" href="/ansamed/it/notizie/regioni/lazio/lazio.shtml" alt="news lazio">
<area shape="poly" coords="43,187,68,173,77,198,73,210,69,240,56,233,53,246,42,234" href="/ansamed/it/notizie/regioni/sardegna/sardegna.shtml" alt="news sardegna">
<area shape="poly" coords="149,273,200,265,217,265,216,303,204,312,160,290" href="/ansamed/it/notizie/regioni/sicilia/sicilia.shtml" alt="news sicilia">
<area shape="poly" coords="176,179,187,172,197,171,206,177,208,188,217,202,212,208,187,197" href="/ansamed/it/notizie/regioni/campania/campania.shtml" alt="news campania">
<area shape="poly" coords="223,209,239,209,254,223,256,234,242,262,236,271,229,265,233,234" href="/ansamed/it/notizie/regioni/calabria/calabria.shtml" alt="news calabria">
<area shape="poly" coords="199,161,214,175,244,187,263,189,282,204,286,193,263,175,209,151" href="/ansamed/it/notizie/regioni/puglia/puglia.shtml" alt="news puglia">
</map>
</div>
</div><!-- /lst-mod -->

	</div><!-- /panel-bd -->
</div><!-- /panel -->
	
	
</div><!-- /evidenza -->

		</div>
		<!-- /.col-3 -->
	</div>
    <!-- /main -->
    <!-- footer -->
    <div id="sitemap-mini" class="section">
	<div class="siteindex">
		<h3><span><em>Site</em> index</span></h3>
		<div class="wrp">
			<div style="height: 241px;" class="lst-index">
				<h4>News</h4>
				<ul>
					<li><a href="/ansamed/it/notizie/rubriche/politica/politica.shtml">Politica</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/economia/economia.shtml">Economia</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/cultura/cultura.shtml">Cultura</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/energia/energia.shtml">Energia</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/turismo/turismo.shtml">Turismo</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/scienza/scienza.shtml">Scienza</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/sport/sport.shtml">Sport</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/euromed/euromed.shtml">Euromed</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/ambiente/ambiente.shtml">Ambiente</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/libri/libri.shtml">I libri</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/eventi/eventi.shtml">Eventi nel mediterraneo</a></li>
				</ul>
			</div>

			<div style="height: 241px;" class="lst-index lst-a">
				<h4>Regioni</h4>
				<div class="col">
					<a href="/ansamed/it/notizie/regioni/abruzzo/abruzzo.shtml">Abruzzo</a><span>, </span>

					<a href="/ansamed/it/notizie/regioni/basilicata/basilicata.shtml">Basilicata</a><span>, </span>
					
					<a href="/ansamed/it/notizie/regioni/calabria/calabria.shtml">Calabria</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/campania/campania.shtml">Campania</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/emiliaromagna/emiliaromagna.shtml">Emilia Romagna</a><span>, </span>
					 <a href="/ansamed/it/notizie/regioni/friuliveneziagiulia/friuliveneziagiulia.shtml">Friuli Venezia Giulia</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/lazio/lazio.shtml">Lazio</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/liguria/liguria.shtml">Liguria</a><span>, </span>
					 <a href="/ansamed/it/notizie/regioni/lombardia/lombardia.shtml">Lombardia</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/marche/marche.shtml">Marche</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/molise/molise.shtml">Molise</a></div>
					<div class="col"><a href="/ansamed/it/notizie/regioni/piemonte/piemonte.shtml">Piemonte</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/puglia/puglia.shtml">Puglia</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/sardegna/sardegna.shtml">Sardegna</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/sicilia/sicilia.shtml">Sicilia</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/toscana/toscana.shtml">Toscana</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/trentinoaltoadige/trentinoaltoadige.shtml">Trentino-Alto <br>Adige/Suedtirol</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/umbria/umbria.shtml">Umbria</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/valledaosta/valledaosta.shtml">Valle d'Aosta</a><span>, </span>
					<a href="/ansamed/it/notizie/regioni/veneto/veneto.shtml">Veneto</a>
				</div>
			</div>

			<div style="height: 241px;" class="lst-index lst-a">
				<h4>Nazioni</h4>
				<div class="col">
					<a href="/ansamed/it/notizie/stati/albania/albania.shtml">Albania</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/algeria/algeria.shtml">Algeria</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/arabia/arabia.shtml">Arabia Saudita</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/palestina/palestina.shtml">A.N. Palestinese </a><span>, </span>
					<a href="/ansamed/it/notizie/stati/bosnia/bosnia.shtml">Bosnia Erzegovina </a><span>, </span>
					<a href="/ansamed/it/notizie/stati/cipro/cipro.shtml">Cipro</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/croazia/croazia.shtml">Croazia</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/egitto/egitto.shtml">Egitto</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/emirati/emirati.shtml">Emirati Arabi Uniti</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/europa/europa.shtml">Europa</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/francia/francia.shtml">Francia</a>
				</div>
				<div class="col">
					<a href="/ansamed/it/notizie/stati/giordania/giordania.shtml">Giordania</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/grecia/grecia.shtml">Grecia</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/kosovo/kosovo.shtml">Kosovo</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/kuwait/kuwait.shtml">Kuwait</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/israele/israele.shtml">Israele</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/italia/italia.shtml">Italia</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/libano/libano.shtml">Libano</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/libia/libia.shtml">Libia</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/malta/malta.shtml">Malta</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/marocco/marocco.shtml">Marocco</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/mauritania/mauritania.shtml">Mauritania</a>
				</div>
				<div class="col">
					<a href="/ansamed/it/notizie/stati/montenegro/montenegro.shtml">Montenegro</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/oman/oman.shtml">Oman</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/portogallo/portogallo.shtml">Portogallo</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/qatar/qatar.shtml">Qatar</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/serbia/serbia.shtml">Serbia</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/siria/siria.shtml">Siria</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/slovenia/slovenia.shtml">Slovenia</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/spagna/spagna.shtml">Spagna</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/tunisia/tunisia.shtml">Tunisia</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/turchia/turchia.shtml">Turchia</a><span>, </span>
					<a href="/ansamed/it/notizie/stati/yemen/yemen.shtml">Yemen</a>
				</div>
			</div>

			<div style="height: 241px;" class="lst-index">
				<h4>Servizi</h4>
				<ul>
					<li><a href="/ansamed/it/notizie/rubriche/agenda/agenda.shtml">Agenda</a></li>
					<li><a href="/ansamed/it/static/about.html">ANSAmed</a></li>
					<li><a href="#">Link utili</a></li>
					<li><a href="/ansamed/it/notizie/rubriche/approfondimenti/partners.shtml">Partners</a></li>
					<li><a href="#">Contributi esterni</a></li>
				</ul>
			</div>

			<div style="height: 241px;" class="lst-index">
				<h4>ANSAmed live</h4>
				<ul>
					<li><a href="/ansamed/it/notizie/videogallery/video.shtml">Video</a></li>
					<li><a href="/ansamed/it/notizie/fotogallery/foto/foto.shtml">Foto</a></li>
				</ul>
			</div>
		</div>
<!-- /wrp --></div>
<!-- /siteindex --></div>
<!-- /map-content -->


<div id="footer">
<p class="copy-info">© Copyright 2010 ANSAmed</p>
<p class="nav-footer"><a href="/ansamed/it/contatti.html">Contatti</a> | <a href="http://www.ansa.it/sito/static/disclaimer.html">Disclaimer</a> | <a href="http://www.ansa.it/sito/static/privacy.html">Privacy</a> | <a href="javascript:void(0)" class="iubenda-advertising-preferences-link">Modifica consenso Cookie</a> | <a href="http://www.ansa.it/sito/static/copyright.html">Copyright</a></p>
</div><!-- /footer -->
</div>
<div class="adv adv-top-page">    
    <div class="l-adv adv728"><div class="banner-inside">
		<!-- ANSA 728X90 --><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2720933683151214" data-ad-slot="5674064485"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
    </div>
    </div>

    <div class="r-adv adv245">
	<div class="banner-inside">
		<a href="/ansamed/it/static/about.html" rel="external"><img src="/ansamed/banner/banner234x90_medegolfo.gif" alt="" /></a>
	</div>
	</div>      
</div>

<!-- START Nielsen Static Browser SDK -->
<script>
if (!checkADV()) {
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");


  // SDK Initialization
  //NA
  var nSdkInstance = NOLBUNDLE.nlsQ("PC197C1E8-F6FB-4D76-880B-F29E7378F242","nlsnInstance");


  // Content Metadata 
  var MD5 = function(d){var r = M(V(Y(X(d),8*d.length)));return r.toLowerCase()};function M(d){for(var _,m="0123456789ABCDEF",f="",r=0;r<d.length;r++)_=d.charCodeAt(r),f+=m.charAt(_>>>4&15)+m.charAt(15&_);return f}function X(d){for(var _=Array(d.length>>2),m=0;m<_.length;m++)_[m]=0;for(m=0;m<8*d.length;m+=8)_[m>>5]|=(255&d.charCodeAt(m/8))<<m%32;return _}function V(d){for(var _="",m=0;m<32*d.length;m+=8)_+=String.fromCharCode(d[m>>5]>>>m%32&255);return _}function Y(d,_){d[_>>5]|=128<<_%32,d[14+(_+64>>>9<<4)]=_;for(var m=1732584193,f=-271733879,r=-1732584194,i=271733878,n=0;n<d.length;n+=16){var h=m,t=f,g=r,e=i;f=md5_ii(f=md5_ii(f=md5_ii(f=md5_ii(f=md5_hh(f=md5_hh(f=md5_hh(f=md5_hh(f=md5_gg(f=md5_gg(f=md5_gg(f=md5_gg(f=md5_ff(f=md5_ff(f=md5_ff(f=md5_ff(f,r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+0],7,-680876936),f,r,d[n+1],12,-389564586),m,f,d[n+2],17,606105819),i,m,d[n+3],22,-1044525330),r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+4],7,-176418897),f,r,d[n+5],12,1200080426),m,f,d[n+6],17,-1473231341),i,m,d[n+7],22,-45705983),r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+8],7,1770035416),f,r,d[n+9],12,-1958414417),m,f,d[n+10],17,-42063),i,m,d[n+11],22,-1990404162),r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+12],7,1804603682),f,r,d[n+13],12,-40341101),m,f,d[n+14],17,-1502002290),i,m,d[n+15],22,1236535329),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+1],5,-165796510),f,r,d[n+6],9,-1069501632),m,f,d[n+11],14,643717713),i,m,d[n+0],20,-373897302),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+5],5,-701558691),f,r,d[n+10],9,38016083),m,f,d[n+15],14,-660478335),i,m,d[n+4],20,-405537848),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+9],5,568446438),f,r,d[n+14],9,-1019803690),m,f,d[n+3],14,-187363961),i,m,d[n+8],20,1163531501),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+13],5,-1444681467),f,r,d[n+2],9,-51403784),m,f,d[n+7],14,1735328473),i,m,d[n+12],20,-1926607734),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+5],4,-378558),f,r,d[n+8],11,-2022574463),m,f,d[n+11],16,1839030562),i,m,d[n+14],23,-35309556),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+1],4,-1530992060),f,r,d[n+4],11,1272893353),m,f,d[n+7],16,-155497632),i,m,d[n+10],23,-1094730640),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+13],4,681279174),f,r,d[n+0],11,-358537222),m,f,d[n+3],16,-722521979),i,m,d[n+6],23,76029189),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+9],4,-640364487),f,r,d[n+12],11,-421815835),m,f,d[n+15],16,530742520),i,m,d[n+2],23,-995338651),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+0],6,-198630844),f,r,d[n+7],10,1126891415),m,f,d[n+14],15,-1416354905),i,m,d[n+5],21,-57434055),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+12],6,1700485571),f,r,d[n+3],10,-1894986606),m,f,d[n+10],15,-1051523),i,m,d[n+1],21,-2054922799),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+8],6,1873313359),f,r,d[n+15],10,-30611744),m,f,d[n+6],15,-1560198380),i,m,d[n+13],21,1309151649),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+4],6,-145523070),f,r,d[n+11],10,-1120210379),m,f,d[n+2],15,718787259),i,m,d[n+9],21,-343485551),m=safe_add(m,h),f=safe_add(f,t),r=safe_add(r,g),i=safe_add(i,e)}return Array(m,f,r,i)}function md5_cmn(d,_,m,f,r,i){return safe_add(bit_rol(safe_add(safe_add(_,d),safe_add(f,i)),r),m)}function md5_ff(d,_,m,f,r,i,n){return md5_cmn(_&m|~_&f,d,_,r,i,n)}function md5_gg(d,_,m,f,r,i,n){return md5_cmn(_&f|m&~f,d,_,r,i,n)}function md5_hh(d,_,m,f,r,i,n){return md5_cmn(_^m^f,d,_,r,i,n)}function md5_ii(d,_,m,f,r,i,n){return md5_cmn(m^(_|~f),d,_,r,i,n)}function safe_add(d,_){var m=(65535&d)+(65535&_);return(d>>16)+(_>>16)+(m>>16)<<16|65535&m}function bit_rol(d,_){return d<<_|d>>>32-_}

  var assetid = MD5(encodeURIComponent(document.location.href));
  var nielsenMetadata = {
    type: 'static', 
    assetid: assetid, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**


    section: 'NA_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**

    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
}
</script>
<!-- END Nielsen Static Browser SDK -->

<!--include virtual="/sito/ssi/cookieschoice.html" -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18389568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=18389568&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- /.footer -->
</div>
  <!-- /.Bk -->

<!-- /.pg -->
</body>
</html>
